必要なシステム環境

このドライバは、以下のシステム環境で使用してください。
OS
Mac OS X 10.8.5以降
ハードウェア
上記OSで動作保証されているコンピュータ