マルチユーザー環境でのインストール/アンインストール

マルチユーザー環境の対応OSは、Android 4.2以上です。
他のユーザーがCanon PRINT Businessをインストールしている場合、それより古いバージョンをインストールすることはできません。最新バージョンをインストールしてください。