Instalación y desinstalación en un entorno multiusuario

Los sistemas operativos que admiten un entorno multiusuario son Android 4.2 y posterior.
Si otro usuario tiene instalada la aplicación Canon PRINT Business, no se podrá instalar una versión más antigua. Se deberá instalar la versión más reciente.