Instalar/desinstalar em um ambiente de múltiplos usuários

Sistemas operacionais que têm suporte a um ambiente de vários usuários são Android 4.2 e posterior.
Se outro usuário tiver o Canon PRINT Business instalado, não é possível instalar uma versão mais antiga. Você deve instalar a versão mais recente.