Installere/avinstallere i et flerbrukermiljø

Operativsystemer som støtter et flerbrukermiljø, er Android 4.2 og nyere.
Hvis en annen bruker har installert Canon PRINT Business, kan du ikke installere en eldre versjon. Du bør installere den nyeste versjonen.