Installation/afinstallation i et flerbrugermiljø

Operativsystemer, der understøtter et flerbrugermiljø, er Android 4.2 og nyere.
Hvis en anden bruger har installeret Canon PRINT Business, kan du ikke installere en ældre version. Du skal installere den seneste version.