Instalēšana/atinstalēšana vairāku lietotāju vidē

Vairāku lietotāju vide tiek atbalstīta operētājsistēmā Android 4.2 un jaunākās versijās.
Ja cits lietotājs ir instalējis lietojumprogrammu Canon PRINT Business, jūs nevarat instalēt vecāku versiju. Jums jāinstalē jaunākā versija.